motocollants du forum en vente
Pas de démarrage sur Yamaha 600 XTE Essai018
Ce forum est pour vous motards de France et d'ailleurs, passionnés de Trails, toutes marques réunies. Vous trouverez ici des compagnons de route, des informations, des idées de balades, des récits de voyageurs...alors n'attendez pas, inscrivez vous :)




Derniers sujets
» la video du jour
Pas de démarrage sur Yamaha 600 XTE Emptypar chelmi_ouest_coast Aujourd'hui à 0:16

» CRF 450 L, voilà qui pourrait changer la donne...
Pas de démarrage sur Yamaha 600 XTE Emptypar atprod Aujourd'hui à 0:13

» Votre tente c'est quoi ?
Pas de démarrage sur Yamaha 600 XTE Emptypar chelmi_ouest_coast Aujourd'hui à 0:11

» Vos must see au Maroc
Pas de démarrage sur Yamaha 600 XTE Emptypar Benjoy25 Hier à 23:36

» sabot moteur kawa 500 kle
Pas de démarrage sur Yamaha 600 XTE Emptypar Ardaan Hier à 22:57

» Les dunes au Maroc
Pas de démarrage sur Yamaha 600 XTE Emptypar raid Hier à 22:08

» Quel MATELAS pour le camping ?
Pas de démarrage sur Yamaha 600 XTE Emptypar ursustenerix Hier à 21:26

» KTM 525 EXC Multitask
Pas de démarrage sur Yamaha 600 XTE Emptypar av Hier à 21:22

» Ténéré 700
Pas de démarrage sur Yamaha 600 XTE Emptypar Lockir Hier à 20:39

» Drz400S et E (on n'est pas sectaire)
Pas de démarrage sur Yamaha 600 XTE Emptypar Ardaan Hier à 20:16

» Un gardois de plus
Pas de démarrage sur Yamaha 600 XTE Emptypar phil30 Hier à 20:07

» Une orange pressée, siouplait
Pas de démarrage sur Yamaha 600 XTE Emptypar XPaY Hier à 20:01

» [ACHAT] Cherche réservoir plastique 400 DRZ
Pas de démarrage sur Yamaha 600 XTE Emptypar papinou31 Hier à 19:32

» Vends DR 650 RSE
Pas de démarrage sur Yamaha 600 XTE Emptypar dxavier71 Hier à 17:39

» VIEWRANGER, Application GPS TRACE
Pas de démarrage sur Yamaha 600 XTE Emptypar Bartoof Hier à 15:26

» YAMAHA TENERE 700
Pas de démarrage sur Yamaha 600 XTE Emptypar LaurentCR Hier à 13:45

» 500XLR de 1982 remise en route.
Pas de démarrage sur Yamaha 600 XTE Emptypar Paf la BM Hier à 12:41

» Présentation luberonnesque
Pas de démarrage sur Yamaha 600 XTE Emptypar Bertrand84 Hier à 11:54

» De l'Aisne à la Banlieue Est
Pas de démarrage sur Yamaha 600 XTE Emptypar chris2lorient Hier à 11:39

» Partage d'expérience sur notre Cap Nord to Captown
Pas de démarrage sur Yamaha 600 XTE Emptypar chelmi_ouest_coast Hier à 11:05

Facebook Terre-Bitume
LIENS
Mots-clés
ttre 1200 rando corse CRF250L f800gs TRANSALP dominator moto Beta TENERE africa rally mitas Himalayan YAMAHA hellas pneu Twin maroc adventure trail Barjos pneus karellis stella
Contact Admin
Partagez | 
 

 Pas de démarrage sur Yamaha 600 XTE

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nicrun

Membre Actif
Membre Actif
nicrun

MOTOS : Yamaha 600 XTE
Messages : 45
Date d'inscription : 07/08/2016
Age : 47
Ville ou région : Château Thierry (02)

Pas de démarrage sur Yamaha 600 XTE Empty
MessageSujet: Pas de démarrage sur Yamaha 600 XTE   Pas de démarrage sur Yamaha 600 XTE EmptyMer 22 Mar - 19:18

bonjour,
Je rencontre un soucis avec ma Yamaha 600 XTE (démarreur électrique) de 2000.
Tout à l'heure, j'ai voulu démarrer ma bécane.
Je mets le contact, les phares s'allument, la lampe verte du neutre sur le compteur est allumée, et le rétro-éclairage du compteur est allumé lui aussi.
Tout est normal.
J'appuie sur le bouton du démarreur.
Un petit bruit se fait entendre et rien, le démarreur ne tourne pas.
Au même moment, le phare + le rétro-éclairage du compteur + la lampe verte du neutre s'éteignent.
De là, plus de bruit si j'actionne le démarreur.

J'ai vérifié les 2 fusibles 20A qui sont il me semble au niveau du relais du démarreur: ils sont ok.
Lorsque je teste la batterie avec mon chargeur de batterie Optimate 4, il me dit qu'elle est bonne.
Je l'ai cependant laissé  charger toute l'aprem.
Rien ne change: pas de démarrage.

J'ai cependant remarqué que si je met les feux en position veilleuse, le feu s'allume, et l'ampouleverte du neutre se rallume tout doucement.
Si j'eteind le feu, l'ampoule verte du neutre s'allume normalement.

Selon vous, qu'elle pourrait être le problème ?
Batterie HS ?
Autre piste ?

Merci de votre aide
Revenir en haut Aller en bas
http://www.tomtomax.fr
LilYoda

Membre Super VIP
LilYoda

MOTOS : "La Jeanne" XT 600 1990 // "Scully" 990 adv 2011
Pneu AV/AR : Anakee Wild AV/AR
Messages : 3281
Date d'inscription : 11/04/2013
Age : 46
Ville ou région : Montagnes du 06

Pas de démarrage sur Yamaha 600 XTE Empty
MessageSujet: Re: Pas de démarrage sur Yamaha 600 XTE   Pas de démarrage sur Yamaha 600 XTE EmptyMer 22 Mar - 19:27

Ça a tous les symptômes d'une batterie morte... Tu as moyen d'en mettre une autre, d'une autre moto?

_________________
Pas de démarrage sur Yamaha 600 XTE Yoda110Let me die on my own terms, let me live and let me learn
Now I’ll follow my own way, and I’ll live on to another damn day
Freedom carries sacrifice, remember when this was MY life
Pas de démarrage sur Yamaha 600 XTE 20130810
La Jeanne: (I - II - III)
the X-Files: les aventures de Scully
Revenir en haut Aller en bas
http://hermes.honshappo.free.fr/
nicrun

Membre Actif
Membre Actif
nicrun

MOTOS : Yamaha 600 XTE
Messages : 45
Date d'inscription : 07/08/2016
Age : 47
Ville ou région : Château Thierry (02)

Pas de démarrage sur Yamaha 600 XTE Empty
MessageSujet: Re: Pas de démarrage sur Yamaha 600 XTE   Pas de démarrage sur Yamaha 600 XTE EmptyMer 22 Mar - 19:34

Oui, demain je vais tester avec une batterie de voiture et des câbles batterie.
Un pote me dit que c'est peut être la batterie qui s'est mise en court circuit.
Je vous dis ce qu'il en est demain.
Merci pour ton aide.
Revenir en haut Aller en bas
http://www.tomtomax.fr
sergio

Membre Super VIP
sergio

MOTOS : freeride 250 2014 . et drz s 400 2004
Pneu AV/AR : enduro ms/enduro 6
Messages : 1133
Date d'inscription : 12/02/2016
Age : 60
Ville ou région : toulouse

Pas de démarrage sur Yamaha 600 XTE Empty
MessageSujet: Re: Pas de démarrage sur Yamaha 600 XTE   Pas de démarrage sur Yamaha 600 XTE EmptyMer 22 Mar - 20:03

je pense aussi a la batterie par contre si tu démarres avec une batterie de voiture déconnecte ta batterie moto car si elle est en court jus tu peux détériorer t on circuit Electrique .
Revenir en haut Aller en bas
nicrun

Membre Actif
Membre Actif
nicrun

MOTOS : Yamaha 600 XTE
Messages : 45
Date d'inscription : 07/08/2016
Age : 47
Ville ou région : Château Thierry (02)

Pas de démarrage sur Yamaha 600 XTE Empty
MessageSujet: Re: Pas de démarrage sur Yamaha 600 XTE   Pas de démarrage sur Yamaha 600 XTE EmptyMer 22 Mar - 20:25

Merci du conseil,
Avant de mettre la batterie de voiture, je démonterais celle de la moto.
Revenir en haut Aller en bas
http://www.tomtomax.fr
sergio

Membre Super VIP
sergio

MOTOS : freeride 250 2014 . et drz s 400 2004
Pneu AV/AR : enduro ms/enduro 6
Messages : 1133
Date d'inscription : 12/02/2016
Age : 60
Ville ou région : toulouse

Pas de démarrage sur Yamaha 600 XTE Empty
MessageSujet: Re: Pas de démarrage sur Yamaha 600 XTE   Pas de démarrage sur Yamaha 600 XTE EmptyMer 22 Mar - 20:31

oui c est mieux et une fois que tu as démarrer débranche la batterie voiture.
Revenir en haut Aller en bas
Andre30

Membre Actif
Membre Actif
Andre30

MOTOS : 600XTE de 1992
Pneu AV/AR : Metzeler Tourance (AV&AR)
Messages : 23
Date d'inscription : 22/10/2016
Age : 93
Ville ou région : Gard

Pas de démarrage sur Yamaha 600 XTE Empty
MessageSujet: Re: Pas de démarrage sur Yamaha 600 XTE   Pas de démarrage sur Yamaha 600 XTE EmptyMer 22 Mar - 21:02

Pour ta batterie a si tu a un appareil de mesure électrique.
Il dois indique plus de 12v ce qui veut dire que ta Bat et bien chargé, mais quelle age a t elle ?

La mienne se décharge cela vient du circuit redresseur, mais j ai trouvé la solution je débranche le petit fil (rouges qui ait connecté avec cosse ronde) quant je ne m en sert pas.
Ce fil qui alimente la moto et coupe le + qui ait en permanence au circuit redresseur.
Revenir en haut Aller en bas
nicrun

Membre Actif
Membre Actif
nicrun

MOTOS : Yamaha 600 XTE
Messages : 45
Date d'inscription : 07/08/2016
Age : 47
Ville ou région : Château Thierry (02)

Pas de démarrage sur Yamaha 600 XTE Empty
MessageSujet: Re: Pas de démarrage sur Yamaha 600 XTE   Pas de démarrage sur Yamaha 600 XTE EmptyJeu 23 Mar - 13:58

batterie chargé, j'étais à 12.9v
Son age: mystème ! J'ai acheté la moto il y a un an, et je suis incapable de savoir de quand elle date.

Je viens de tester avec la batterie de ma voiture : ça fonctionne. 
Les feux s'allument, et en actionnant le démarreur, le moteur se lance.
C'est donc ma batterie qui est hors service.
Merci pour votre aide et vos conseils.
Revenir en haut Aller en bas
http://www.tomtomax.fr
 
Pas de démarrage sur Yamaha 600 XTE
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
TERRE et BITUME :: TECHNIQUE :: MÉCANIQUE-

© phpBB | Contact | Signaler un abus