motocollants du forum en vente
Ce forum est pour vous motards de France et d'ailleurs, passionnés de Trails, toutes marques réunies. Vous trouverez ici des compagnons de route, des informations, des idées de balades, des récits de voyageurs...alors n'attendez pas, inscrivez vous :)




RASSO MORVAN TOUR 2018
Derniers sujets
» Panne électrique !
par midi134 Hier à 23:19

» 1200 xtz super ténéré bonjour a tous
par jujugam Hier à 21:03

» Yamaha XTZ 1200 ZE
par LoRZo Hier à 20:25

» Session perfectionnement Grenay - Next: 3 Juin 2018 avec Barbecue!!
par LoRZo Hier à 20:23

» CR d'un petit tour de la Sardaigne (printemps 2018)
par Lofoten Hier à 18:32

» Tiger 800 XC 2012
par alain81 Hier à 18:12

» TET etape 6 8 SEPTEMBRE
par karamazov33 Hier à 14:48

» Hellas Rally 2018
par Michel69 Hier à 14:06

» Tour partiel mer noire printemps 19
par tlaloc Hier à 13:41

» solution anti-crevaison ?
par Roberto.F Hier à 12:15

» du mono au bi
par BlackMountain Hier à 9:39

» Honda 250 CRF Rally
par BlackMountain Hier à 9:34

» Présentation
par raf67 Lun 13 Aoû 2018 - 21:43

» Bonjour de Lofoten
par maxou Lun 13 Aoû 2018 - 20:40

» Bonjour a toutes et tous
par Assurancetourix Lun 13 Aoû 2018 - 20:33

» Présentation de Guysergio
par Assurancetourix Lun 13 Aoû 2018 - 20:33

» Robinet essence rade garage 690 ktm
par Assurancetourix Lun 13 Aoû 2018 - 20:30

» Belle sortie moto du coté de Jupiter
par Lofoten Lun 13 Aoû 2018 - 20:26

» BALADE EN MONTAGNE NOIRE
par Lofoten Lun 13 Aoû 2018 - 19:13

» Nouveau venu
par jlhum44 Lun 13 Aoû 2018 - 14:00

Facebook Terre-Bitume
LIENS
Mots-clés
hellas 1200 africa trail rally TRANSALP pneu casque maroc husqvarna corse pneus Honda adventure stella Himalayan TENERE karellis 1000 Beta Twin dominator moto YAMAHA enduro mitas
Contact Admin

Partagez | 
 

 probleme technique forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jefrando

Pilier du forum
Pilier du forum
avatar

MOTOS : KTM 990 Adv R
Messages : 505
Date d'inscription : 18/09/2016
Age : 30
Ville ou région : Mallemort

MessageSujet: probleme technique forum   Lun 10 Juil 2017 - 21:27

Salut !
Ca fait un petit moment que les messages que j’écris sur le forum sont parfois effacés lorsque j'essaie de les poster.
En gros, j’écris et lorsque je clique sur "envoyer" ça me recharge la page pour poster une réponse et en haut il y a écrit que je dois d'abord ecrire un message avant de poster. Bien entendu, le champ est vide et mon message n'est posté nulle part.
Du coup maintenant je copie mon message avant de poster, juste au cas où. Mais bon, c'est sacrement saoulant ! Parfois je dois m'y reprendre a 3 ou 4 fois !
Pour info, je suis sur Chrome, et vista 8 pour le PC, si ça peut aider.
Est ce que d'autre sont concernés par ce problème ?
Revenir en haut Aller en bas
anto34

Membre MR84
Membre MR84
avatar

MOTOS : yamaha xtz 1200 super ténéré
Pneu AV/AR : Heidenau K60 Scout
Messages : 1202
Date d'inscription : 08/11/2011
Age : 30
Ville ou région : Le Vigan - Cévennes

MessageSujet: Re: probleme technique forum   Lun 10 Juil 2017 - 22:44

@jefrando a écrit:
Salut !
Ca fait un petit moment que les messages que j’écris sur le forum sont parfois effacés lorsque j'essaie de les poster.
En gros, j’écris et lorsque je clique sur "envoyer" ça me recharge la page pour poster une réponse et en haut il y a écrit que je dois d'abord ecrire un message avant de poster. Bien entendu, le champ est vide et mon message n'est posté nulle part.
Du coup maintenant je copie mon message avant de poster, juste au cas où. Mais bon, c'est sacrement saoulant ! Parfois je dois m'y reprendre a 3 ou 4 fois !
Pour info, je suis sur Chrome, et vista 8 pour le PC, si ça peut aider.
Est ce que d'autre sont concernés par ce problème ?

J'ai pas trop d'idée pour l'instant (je vais contacter Korrygan, le big boss) mais as tu essayé un autre navigateur ? Genre Mozilla par exemple.

_________________


Le Blog de la Baroude
Revenir en haut Aller en bas
totone

Membre - Super Actif
Membre - Super Actif
avatar

MOTOS : Tracer 700
Messages : 348
Date d'inscription : 04/06/2017
Age : 31
Ville ou région : La Roche Sur Yon

MessageSujet: Re: probleme technique forum   Mar 11 Juil 2017 - 9:01

Alors tu peux essayer de vider le cache de ton navigateur : http://www.rapidomaine.fr/support/rapidomaine/142-vider-cache-navigateur-internet#H2_17

Sinon vérifie s'il existe des mises à jour pour le navigateur.
Revenir en haut Aller en bas
HUSKY26

Pilier du forum
Pilier du forum
avatar

MOTOS : KTM 990 ADV R, KTM 950 SE,HONDA xlv 1000, HVA 610 TE
Pneu AV/AR : Scorpion Rallye, Mt21 Av scorpion Rallye, Dunlop D908 Ar
Messages : 622
Date d'inscription : 22/11/2013
Age : 58
Ville ou région : 26 TRICASTIN

MessageSujet: Re: probleme technique forum   Mar 11 Juil 2017 - 9:20

J'ai également eu ce problème, c'est vraiment pénible lorsque le texte est long, avec photos etc. 
Revenir en haut Aller en bas
jefrando

Pilier du forum
Pilier du forum
avatar

MOTOS : KTM 990 Adv R
Messages : 505
Date d'inscription : 18/09/2016
Age : 30
Ville ou région : Mallemort

MessageSujet: Re: probleme technique forum   Mar 11 Juil 2017 - 20:14

Ah... ma chérie a peut être trouvé:
Sur un sujet c'était systématique, a tel point que je ne pouvais pas y répondre. En fin de compte, lorsque je clique sur répondre, au dessus du champ du message il y a la ligne du titre qui est vide, lorsque je rempli cette ligne le message se poste. Si ce champ reste vide, ça bug. Peut être un début de réponse ?
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: probleme technique forum   

Revenir en haut Aller en bas
 
probleme technique forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
TERRE et BITUME :: Général :: LE BAR-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit